Thema: Probleme beim Internetzugang

+ Antworten
Ergebnis 1 bis 3 von 3
  1. Probleme beim Internetzugang # 1

    Beiträge
    1
    seit
    15.08.2013
    mit meinem Vista-PC komme ich nicht mehr ins Internet, weder über LAN-Kabel noch über WLAN. Im Netzwerk- und Freigabecenter lautet die Meldung "Mit eingeschränktem Zugriff verbunden". Der Rechner erkennt sowohl meinen Router als auch meinen Repeater (Endung _Ext). Die Diagnose scheitert ebenfalls.
    Alle anderen Rechner in meinem Netzwerk können sich ohne Probleme sowohl am Router direkt als auch am Repeater anmelden. Auch der LAN-Zugang funktioniert für alle anderen Geräte.
    Beim PC handelt es sich um einen Medion-PC mit
    - Intel Core Quad Q6600 2,40 GHz
    - 3,00 GB RAM
    - Vista Home Premium Service Pack 2, 32 Bit
    - Fritz Box 7390
    Ich kann mit dem Rechner über den Browser auch die Fritz Box nicht mehr aufrufen (weder über den Internet Explorer noch über den Google Chrome).
    Vielen Dank im voraus für Eure Hilfe !

  2. # 2
    Avatar von Q-Max
    Beiträge
    11.775
    seit
    19.05.2008
    Hast du irgendwas am Rechner verändert?

    Zieh mal die LAN-Kabel ab, und starte den Rechner neu.

    Dann Kabel wieder anstecken und Rechner nochmals neu starten.

    LG

  3. # 3

    Beiträge
    23
    seit
    16.08.2013
    Hardware verändert? Evtl. neue Treiber installiert?

+ Antworten

Ähnliche Themen

  1. Probleme beim Starten/ Probleme mit P17.dll
    Von DerDeutscheMichel im Forum Windows 7
    Antworten: 3
    Letzter Beitrag: 14.07.2009, 14:23
  2. Antworten: 5
    Letzter Beitrag: 05.05.2009, 14:34
  3. Probleme beim Hochfahren des PCs
    Von Otto im Forum sonstige Hardware
    Antworten: 1
    Letzter Beitrag: 18.11.2007, 17:01
  4. Probleme mit dem Internetzugang
    Von paulffo im Forum Netzwerk Probleme
    Antworten: 9
    Letzter Beitrag: 17.05.2006, 11:01
  5. Probleme beim Spielen
    Von im Forum sonstige Hardware
    Antworten: 8
    Letzter Beitrag: 15.02.2005, 07:02