Thema: Probleme beim Hochfahren

+ Antworten
Ergebnis 1 bis 2 von 2
  1. Probleme beim Hochfahren # 1

    Beiträge
    1
    seit
    25.11.2008
    Hallo liebe Nutzer,
    ich habe beim anschalten des Computers Probleme. Ich erhalte immer die Meldung: Invalid system disk Replace the disk, and then press any key. Ich habe nur ein DVD LW und da ist keine CD drin. Ansonsten nur USB Anschlüsse. Ich habe den Computer seit 2 Monaten und 1 Monat ging er normal an und dann kam immer diese Meldung. Beim Booten habe ich zwar viele Aussagen auf Englisch, kann damit aber nichts anfangen. Bin nur Benutzer kein Bauer eines PC´s - heißt soviel - Hilfe, Hilfe.
    z.b. Standard CMOS Feature -> Set Time, Date , Hard Disk; Advanced Bios Feature, Integrated Peripherales ... usw.. Muss da eine bestimmte Reihenfolge sein? Ich habe nichts bewußt verändert, sondern nur mit dem PC gearbeitet? Kann mir jemand helfen?????
    VIELEN DANK

  2. AW: Probleme beim Hochfahren # 2
    Avatar von Q-Max
    Beiträge
    11.775
    seit
    19.05.2008
    Hi,

    dich haben wir aber auch komplett vergessen....Sorry

    Was hast du für einen Rechner ?

    Notebook oder Desktop ?

    Weißt du wie du ins Bios kommst ?

    LG

+ Antworten

Ähnliche Themen

  1. Probleme beim Hochfahren des PCs
    Von Otto im Forum sonstige Hardware
    Antworten: 1
    Letzter Beitrag: 18.11.2007, 17:01
  2. Probleme beim Hochfahren
    Von lauren91w im Forum Anwendersoftware
    Antworten: 11
    Letzter Beitrag: 30.05.2007, 20:13
  3. probleme beim hochfahren
    Von im Forum Anwendersoftware
    Antworten: 5
    Letzter Beitrag: 20.03.2006, 19:49
  4. Probleme beim Hochfahren
    Von im Forum sonstige Hardware
    Antworten: 1
    Letzter Beitrag: 23.12.2005, 15:01
  5. probleme beim hochfahren
    Von im Forum Anwendersoftware
    Antworten: 9
    Letzter Beitrag: 06.12.2005, 14:04