Thema: Pc startet nach Laufwerkseinbau nicht mehr richtig

+ Antworten
Ergebnis 1 bis 2 von 2
  1. Pc startet nach Laufwerkseinbau nicht mehr richtig # 1

    Beiträge
    22
    seit
    16.07.2009
    Hallo! Mein Problem sieht wie folgt aus: Ich habe mir gestern einen Sata DVD Brenner gekauft und diesen eingebaut. Dabei traten auch keinerlei Fehler auf. Nun habe ich mir heute noch ein Sata Laufwerk dazu gekauft und habe auch dieses eingebaut. Nach dem Einbau jedoch startete der PC nicht wie sonst. 1. Zeigte mir der Bildschirm: kein Signal 2. Normalerweise leuchtete vorher immer ein blaues Licht am Startknopf... diesmal jedoch nicht. Daraufhin habe ich den bildschirm kontrolliert und den stecker überprüft... an dem kann es also nicht liegen. Dann habe ich den Sata Stecker von beiden Laufwerken raus gezogen und nur den sata Anschluss der Festplatte drin gelassen... also wie davor. Jedoch passierte wieder das gleiche.

    Vielleicht kann mir jemand helfen THX im vorraus

  2. # 2
    Avatar von Spyx
    Beiträge
    9.155
    seit
    21.08.2006
    Schau noch einmal genau nach, ob alle Steckverbindungen richtig und auch fest sitzen.

+ Antworten

Ähnliche Themen

  1. Antworten: 2
    Letzter Beitrag: 17.08.2012, 11:48
  2. PC startet nicht mehr richtig
    Von Philipp93 im Forum sonstige Hardware
    Antworten: 4
    Letzter Beitrag: 27.09.2011, 15:26
  3. PC startet nicht mehr richtig
    Von XIII im Forum Netzteile, Kühlung und Gehäuse
    Antworten: 5
    Letzter Beitrag: 13.11.2010, 20:09
  4. Computer startet nicht mehr richtig!
    Von lirumlarumpipap im Forum Windows XP
    Antworten: 9
    Letzter Beitrag: 08.06.2010, 09:00
  5. Windows XP SP2 startet nicht mehr richtig
    Von Olaf im Forum Windows XP
    Antworten: 6
    Letzter Beitrag: 25.11.2008, 16:46