Thema: Der Geist im Netzteil?!

+ Antworten
Ergebnis 1 bis 4 von 4
  1. Der Geist im Netzteil?! # 1

    Beiträge
    7
    seit
    13.10.2017
    Guten Morgen zusammen,
    ich habe ein kleines Problem mit meinem Computer und hoffe dass ihr vielleicht einen Tipp für mich habt.
    Ich drücke den Startknopf des Computers, dieser geht für eine Sekunde an und dann wieder aus. Nach etwa 3 Sekunden startet er wie von Geisterhand von alleine, läuft für etwa 5 Sekunden und geht wieder aus. Nach 3 weiteren Sekunden geht er wieder von alleine an und führt mich auf ein Menü das aussagt :
    "UEFI DEFAULTS HAVE BEEN LOADED"
    F2 OR DEM TO RUN SETUP
    F1 TO LOAD DEFAULT VALUE AND CONTINUE

    Drücke ich nun F1 geht der PC wieder von alleine aus , startet wieder und alles läuft normal.
    Wenn ich dann eine Weile spiele (League of Legends- so ne halbe Stunde vielleicht ca) geht mitten im Spiel dann wieder der Rechner aus. Erst werden die Bildschirme schwarz dann nach etwa 2 Sekunden ist der Rechner aus und startet wieder neu. Dieses mal habe ich allerdings scheinbar kein Video Signal mehr, die Bildschirme bleiben schwarz.

    Meine Vermutung ist, dass etwas mit dem Netzteil nicht stimmt.
    Ich habe SpeedFan benutzt um die Temperaturen von CPU und GPU im laufenden Betrieb zu messen um auszuschließen dass Überhitzung das Problem ist:
    CPU in Ruhe: 35 Grad im Spiel sind's bis zu 43 Grad
    GPU in Ruhe: 38 Grad im Spiel sind's bis zu 70 Grad
    Eigentlich normal oder?

  2. # 2
    Avatar von Bernard Sheyan
    Beiträge
    4.604
    seit
    02.02.2011
    Die Meldung zeigt eher Probleme mit deinem BIOS bzw. der BIOS-Batterie. Wenn diese älter wird und nachlässt, vergisst das BIOS alle bisherigen Einstellungen. Das "merkt" der Rechner natürlich, bringt so eine Fehlermeldung, setzt das BIOS zurück auf Grundwerte und fährt dann hoch. Das hat mit dem Netzteil nichts zu tun.

  3. Problem gelöst # 3

    Beiträge
    7
    seit
    13.10.2017
    Guten Tag und Danke für die Antwort. Die Batterie des BIOS war leer. Hab sie ausgetauscht und jetzt geht alles wieder. Thema kann geschlossen werden.

  4. # 4

    Beiträge
    11
    seit
    27.10.2017
    Stehe grade vor dem gleichen Problem und hoffe mal, dass es bei mir auch dann nur die BIOS Batterie ist. Vorab, schon einmal vielen Dank für den Tipp!

+ Antworten

Ähnliche Themen

  1. Mein os und meine festplatte geben iihren geist auf
    Von thunderkrieger im Forum Windows 7
    Antworten: 24
    Letzter Beitrag: 19.11.2011, 18:06
  2. Netzteil
    Von Smeagol im Forum Kaufberatung
    Antworten: 22
    Letzter Beitrag: 17.12.2010, 13:09
  3. USB-Eingänge geben Geist auf
    Von rolf48 im Forum Notebook und Netbook
    Antworten: 3
    Letzter Beitrag: 12.11.2010, 15:16
  4. netzteil
    Von flush00 im Forum Netzteile, Kühlung und Gehäuse
    Antworten: 1
    Letzter Beitrag: 18.01.2009, 19:53
  5. Geist im Computer oder Hacker?
    Von Namenlos im Forum Windows XP
    Antworten: 6
    Letzter Beitrag: 01.11.2006, 17:18