Thema: probleme beim hochfahren

+ Antworten
Ergebnis 1 bis 6 von 6
  1. probleme beim hochfahren # 1
    huhu! Ich weiß nicht ob ich hier richtig bin, aber ich habe da ein problem!


    Ich habe eben mein rechner hochgefahren und da kam eine fehlermeldung:

    Floppy disk (s) fail (40)

    CMOS checksum error-Defaults loaded

    nachdem ich auf mehreren tasten rumgehämmert habe, starte er normal weiter, da war dann die komplette systemuhr auf 00 gestellt incl. datum. da ich nicht so ein pc freak bin, würde ich mich über eine antwort sehr freuen. bei fragen einfach fragen

    Diese fehlermeldung war beim nächsten mal wieder vorhanden

  2. # 2

    Beiträge
    1.552
    seit
    18.01.2005
    hast du irgendwas an deinem diskettenlaufwerk verändert? oder ist vielleicht eine defekte diskette darin?

  3. # 3
    leider nein! habe kein diskettenlaufwerk auch nichts verändert! habe son card-reader

  4. # 4

    Beiträge
    12.171
    seit
    07.01.2005
    Hallöchen,

    den fehler den du da beschreibst bekommt man imemr dann, wenn die Batterie vom Mainboard leer ist. Einfach mal den PC öffnen, nachshauen was für eine Batterie auf dem Mainboard verwendet wird und dann im Computer- oder Fotohandel eine neue kaufen, einsetzen und dann bleiben auch die Einstellungen erhalten und die Fehlermeldung verschwindet...

  5. # 5
    hallo! ich habe das gemacht was du gesagt hast. Es ist eine neue Batterie drin. ABER: die Fehlermeldung ist nicht weggegangen! Woran kann das bloß liegen?

  6. # 6

    Beiträge
    12.171
    seit
    07.01.2005
    Hallöchen,

    warst du denn im Bios und hast dort einmal entweder die Default oder die Optimierten Einstellungen geladen und gespeichert?

    Mit dem Batteriewechsel allein ist es ja nicht getan. Du mußt dem Rechenr auch einmal wieder sagen wie die Einstellungen sein müssen ( dafür gibt es die beiden fertigen Profile Standard und Optimiert ) und diese dann auch abspeichern....

+ Antworten

Ähnliche Themen

  1. Probleme Beim Hochfahren
    Von Luens im Forum Grafikkarten und Monitore
    Antworten: 11
    Letzter Beitrag: 25.05.2011, 18:27
  2. Probleme beim Hochfahren des PCs
    Von Otto im Forum sonstige Hardware
    Antworten: 1
    Letzter Beitrag: 18.11.2007, 17:01
  3. Probleme beim Hochfahren
    Von lauren91w im Forum Anwendersoftware
    Antworten: 11
    Letzter Beitrag: 30.05.2007, 20:13
  4. Probleme beim Hochfahren
    Von im Forum sonstige Hardware
    Antworten: 1
    Letzter Beitrag: 23.12.2005, 15:01
  5. probleme beim hochfahren
    Von im Forum Anwendersoftware
    Antworten: 9
    Letzter Beitrag: 06.12.2005, 14:04